O

2 6 A F G J N O P S U V W

  • OpenSSLのheartbeat拡張(Heartbleed Bug)に関する脆弱性について
    ■ OpenSSLの脆弱性の影響についてFogosPROはOpenSSLライブラリを利用していますが、下記、脆弱性「TLS heartbeat read overrun (CVE-2014-0160)」につきまして、影響を受けないバージョンのOpenSSLライブラリを利用しています。   https://www.openssl.org/news/secadv_20140407.txt   ■ 対象バージョン ・OpenSSL 1.0.1 から 1.0.1f・OpenSSL 1.0.2-beta から 1.0.2-beta1     ...
  • Office365に対応していますか
    質問内容 FogosPROはMicrosoft Office365に対応していますか。 回答内容 2015年9月現在、FogosPRO(最新版V4.5.3)はMicrosoft Office365に対応しておりません。 対象製品  FogosPRO V4.5.3 ...
  • Office 2016の対応予定を教えてください
    質問内容 FogosPROはOffice 2016に対応していますか。対応していない場合にはいつ頃対応する予定ですか。   回答内容 FogosPROのOffice 2016対応につきましては、現在開発中です。 対応予定時期につきましては、販売代理店にお問い合わせください。         ...